Junos OS

Juniper Networks released a security advisory to addresses a vulnerability,CVE-2016-3074, in Junos OS. Successful exploitation of this vulnerability could allow a threat actor to cause a denial-of-service condition. This issue affects Junos OS 12.1X46, 12.3X48, 15.1X49, 14.2, 15.1, 15.1X53, 16.1, 16.2. The NJCCIC recommends all Junos OS users and administrators review the Juniper Security Bulletin and apply the necessary updates.