Cisco IOS and IOS XE

Cisco released security advisories for two high severity vulnerabilities affecting its IOS and IOS XE software. Successful exploitation these vulnerabilities could allow a threat actor to cause a denial-of-service condition or access unauthorized information. The NJCCIC recommends all users and administrators of the affected software review Cisco’s security advisories and apply the necessary updates when they become available.